Mise en forme de code: pensez à utiliser les balises [ tcl ] et [ /tcl ] (sans les espaces bien sûr) autour de vos codes tcl afin d'avoir un meilleur rendu et une coloration syntaxique. x


probleme avec Lea
#13
Salut,

Le port des services ne doit pas être le même que celui des users.
Modifie le port de t'es services par le 4400 par exemple.
Et le port users reste 6667.


Messages In This Thread
probleme avec Lea - by lesny - 29/11/2010, 22:29
RE: probleme avec Lea - by lesny - 01/12/2010, 05:05
RE: probleme avec Lea - by MenzAgitat - 01/12/2010, 21:42
RE: probleme avec Lea - by CrazyCat - 01/12/2010, 22:19
RE: probleme avec Lea - by MenzAgitat - 01/12/2010, 22:23
RE: probleme avec Lea - by CrazyCat - 01/12/2010, 22:26
RE: probleme avec Lea - by Mrvolks - 21/05/2011, 00:43
RE: probleme avec Lea - by Ixion - 21/05/2011, 08:27
RE: probleme avec Lea - by Mrvolks - 22/05/2011, 18:45
RE: probleme avec Lea - by fedora - 22/05/2011, 18:52
RE: probleme avec Lea - by Mrvolks - 25/05/2011, 22:32
RE: probleme avec Lea - by Diims - 15/12/2012, 05:16
RE: probleme avec Lea - by aliasangelius - 15/12/2012, 14:52
RE: probleme avec Lea - by Diims - 16/12/2012, 15:28
RE: probleme avec Lea - by Diims - 17/12/2012, 03:16
RE: probleme avec Lea - by aliasangelius - 17/12/2012, 10:24
RE: probleme avec Lea - by Diims - 17/12/2012, 17:26
RE: probleme avec Lea - by aliasangelius - 17/12/2012, 21:24
RE: probleme avec Lea - by Diims - 18/12/2012, 17:30
RE: probleme avec Lea - by aliasangelius - 18/12/2012, 19:54
RE: probleme avec Lea - by CrazyCat - 18/12/2012, 22:32
RE: probleme avec Lea - by MenzAgitat - 18/12/2012, 23:24
RE: probleme avec Lea - by aliasangelius - 18/12/2012, 23:34
RE: probleme avec Lea - by Diims - 19/12/2012, 01:54
RE: probleme avec Lea - by CrazyCat - 19/12/2012, 10:09
RE: probleme avec Lea - by aliasangelius - 19/12/2012, 22:03
RE: probleme avec Lea - by Diims - 20/12/2012, 02:05
RE: probleme avec Lea - by heretoc - 20/12/2012, 02:11
RE: probleme avec Lea - by Diims - 20/12/2012, 07:15
RE: probleme avec Lea - by aliasangelius - 20/12/2012, 10:16
RE: probleme avec Lea - by Diims - 20/12/2012, 16:42
RE: probleme avec Lea - by CrazyCat - 20/12/2012, 22:08

Possibly Related Threads…
Thread Author Replies Views Last Post
  probleme avec le script Pooshy.tcl LTEF 18 435 22/06/2022, 12:49
Last Post: CrazyCat
  Problème avec Les poupées linkeuses zappeur78 22 5,560 31/03/2022, 16:52
Last Post: CrazyCat
  [Résolu] Problème avec le script autolog T3nS 2 3,270 06/12/2017, 16:08
Last Post: T3nS
  [Bug] Problème avec le script zurl.tcl T3nS 0 3,092 03/08/2017, 19:40
Last Post: T3nS
  [Résolu] Problème d'accents avec script TCL maison CC30 3 4,747 25/08/2016, 13:55
Last Post: Alucard`68
  [Résolu] Problème d'encodage avec rss-synd Naruto 24 13,670 18/05/2014, 21:16
Last Post: CrazyCat
  Problème avec Clams SaiTek 7 5,892 06/09/2013, 09:02
Last Post: SaiTek
  Problème d'accent avec shoutcast.tcl Naruto 8 6,745 05/08/2013, 15:17
Last Post: Naruto
  [Résolu] [Aide]Problème avec un tcl Naruto 6 5,939 17/07/2013, 20:56
Last Post: CrazyCat
  probleme avec mon script Nostromo1st 7 6,070 05/06/2013, 09:51
Last Post: Nostromo1st

Forum Jump:


Users browsing this thread: 1 Guest(s)