probleme de gline avec Eva
#1
bonjour a tous

voila sur mon serveur j'ai des eggdrop et je me suis mis eva et lea oui y'en a qui vont me dire que lea = eva je le sais mais rien ne m'empeche d'avoir les deux bon le probleme n'est pas la le probleme et que eva gline tous mais eggdrop donc j'ai mis mais eggdrop en exeption dans mon fichier unreal.conf ca na servi a rien elle gline toujours donc voila


Merci
  Répondre   Avertir
#2
Sujet déplacé dans la bonne section.

Et merci de faire des efforts, parce que c'est illisible, je suis obligé de traduire:
lesny a écrit :voila sur mon serveur j'ai des eggdrop et je me suis mis eva et lea oui y'en a qui vont me dire que lea = eva je le sais mais rien ne m'empeche d'avoir les deux bon le probleme n'est pas la le probleme et que eva gline tous mais eggdrop donc j'ai mis mais eggdrop en exeption dans mon fichier unreal.conf ca na servi a rien elle gline toujours donc voila
Traduction:
Sur mon serveur j'ai des eggdrops et j'ai installé Eva et Lea, je sais que c'est redondant mais là n'est pas le souci.
Mon problème est qu'Eva gline tout mes eggdrops. Je les ai donc mis en exception dans unreal.conf mais le problème persiste.
/Traduction

Sinon, je suis d'accord avec alias_angelius, si c'est Eva qui pose les glines, tu n'as pas besoin de toucher à ta configuration d'unreal.
Et la raison du gline peut être fort utile pour trouver la solution.
  Répondre   Avertir
#3
la raison du gline c'est les clones du au eggdrop j'ai tous tenter mêmé de mettre l'ip en addtrust l'ip que eva gline ca marche pas j'ai mis aussi celle du serveur marche pas non plus je sais plus quoi faire désactiver le flood mais sais pas la solution car il faut que se soit activer
  Répondre   Avertir
#4
soucis résolue grace au nerfs d'acier de alias angelius merci a toi et a crazy de votre aide
  Répondre   Avertir


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)