Probleme avec les commandes .tcl et .set
#1
Bonsoir (oui il est 5h du mat et alors ? :p)
En fait j'ai un problème avec les commandes .set et .tcl, j'ai réinstaller mon systeme, et en pl j'essaie innocement un .tcl putlog "bouuh"
et là
What ? You need help.

.help tcl me donne bien l'aide qu'il faut, en plus j'ai bien commenté les unbind :
#unbind dcc n tcl *dcc:tcl
#unbind dcc n set *dcc:set

et must_be_owner a 1 et je suis bien reconnu en owner

Alors ca me saoule. J'aimerais bien savoir comment regler le problême
Merci d'avance Very Happy
Répondre Avertir


Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  Commandes Shoutcast.tcl xenyx 14 7,154 08/11/2016, 21:45
Dernier message: liondown19
  Problème avec Clams SaiTek 7 3,631 06/09/2013, 09:02
Dernier message: SaiTek
  probleme avec mon script Nostromo1st 7 4,080 05/06/2013, 09:51
Dernier message: Nostromo1st
  probleme avec regsub Nostromo1st 2 2,806 03/06/2013, 10:30
Dernier message: Nostromo1st
  probleme avec Lea lesny 31 12,648 20/12/2012, 22:08
Dernier message: CrazyCat
  probleme avec une BL spidersms 2 3,184 19/12/2012, 22:04
Dernier message: aliasangelius
  Accélérer la vitesse des commandes de l'eggdrop [Résolu] tow 7 3,283 23/11/2012, 22:08
Dernier message: tow
  TCL problème avec une variable mecmec 6 4,144 30/07/2011, 21:05
Dernier message: djkenny
  [résolu] probleme avec le Uno lesny 13 6,190 05/03/2011, 22:01
Dernier message: lesny
  probleme avec eva lesny 6 3,590 04/12/2010, 10:14
Dernier message: BdS

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)